一键安装 Aria2 系统要求:CentOS 7+、Debian 6+、Ubuntu 14.04+ 执行下面的代码下载并运行脚本: wget -N --no-check-certificate https://raw.githubusercontent.com/ToyoDAdoubiBackup/doubi/master/aria2.sh && chmod +x aria2.sh && bash aria2.sh #备用地址 wget -N --no-check-certificate https://do.sep.cc/Bash...